x86_64-linux-external-libs-DDEBUG v13_dev0-1548-gb93026777

Architecturefailed
Variantfailed
CPUfailed
OSfailed
Ownerdiego
Compilerfailed
Configuration --enable-gpl --prefix=/home/libav/fate/workdir/master/x86_64-linux-external-libs-DDEBUG/install --samples=/home/libav/samples/fate-suite --extra-cflags=-DDEBUG -DTRACE -I/home/libav/libs/include --extra-ldflags=-L/home/libav/libs/lib --enable-version3 --enable-nonfree --enable-amf --enable-avxsynth --enable-cuda --enable-frei0r --enable-libaom --enable-libbs2b --enable-libcdio --enable-libdc1394 --enable-libdcadec --enable-libfaac --enable-libfdk_aac --enable-libfontconfig --enable-libfreetype --enable-libgsm --enable-libhdcd --enable-libilbc --enable-libjack --enable-libkvazaar --enable-libmfx --enable-libmp3lame --enable-libnpp --enable-libopencore-amrnb --enable-libopencore-amrwb --enable-libopencv --enable-libopenh264 --enable-libopenjpeg --enable-libopus --enable-libpulse --enable-librtmp --enable-libschroedinger --enable-libsnappy --enable-libspeex --enable-libsrt --enable-libtheora --enable-libtwolame --enable-libvo_aacenc --enable-libvo_amrwbenc --enable-libvorbis --enable-libvpx --enable-libwavpack --enable-libwebp --enable-libx264 --enable-libx265 --enable-libxavs --enable-libxcb --enable-libxvid --enable-nvenc --enable-omx --enable-vaapi --enable-vdpau
Commentexternal libraries -DDEBUG
Revisionv13_dev0-1548-gb93026777
Date2018-07-06 23:45:06
Statuserror configuring (1)
Warnings
Logsconfigure
error configuring
ERROR: srt >= 1.3.0 not found

If you think configure made a mistake, make sure you are using the latest
version from Git.  If the latest version fails, report the problem to the
libav-tools@libav.org mailing list or IRC #libav on irc.freenode.net.
Include the log file "avbuild/config.log" produced by configure as this will help
solving the problem.